Ventilador del motor se queda en marcha al parar

Pepe Alvarez

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Hola a todos. Ayer me dieron el captur de gasolina Zen Tce 96kw (130CV). El coche va de maravilla y tanto mi esposa como yo estamos muy contentos. Sólo una duda que tengo: es normal que tras sólo 15 km recorridos y aparque el captur se encienda la ventilación del motor? Durante la conducción no se activa, sólo cuando paramos para estacionar. El testigo de temperatura no señala ningún calentamiento. Me dicen en el taller de Renault que es normal. A alguien más le ocurre? Es normal? Son neuras mías? Gracias y salud para todos.
 

locolo1960

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Gris Highland
cuando paramos el motor la temperatura del motor sube al no haber circulaciin de agua y por eso mueve el ventilador un rato para ayudar a que se enfrie
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
Si miras en el foro, en el Captur 1 también pasaba. Y te puedo decir que en casi todos los coches que he tenido (Renault).
 

Pepe Alvarez

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
cuando paramos el motor la temperatura del motor sube al no haber circulaciin de agua y por eso mueve el ventilador un rato para ayudar a que se enfrie
O sea, que también se os enciende la ventilación, no? Gracias por vuestra rápida respuesta. Es gratificante encontrar gente que te resuelvan las dudas tan rápidamente.
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
Pero durante la marcha también funciona. No te preocupes.
 

Arthur

Capturado Habitual
Es lo normal, en marcha y en parado, tu tranquilo mientras sean cosas asi no pasa nada, y a disfrutar del maquinon!
 

Xr3

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
A mi también me sucede, se queda unos 10 minutos encendido.
 

J. L

Capturado Activo
Es cierto que es como dicen nuestros amigos. A mi en cambio nunca se han puesto en marcha. En mi anterior coche en 15 años se han puesto en marcha menos de 10 veces. Me refiero estando parado y aparcado
 

Livonan

Moderador
Miembro del equipo
Ubicación
España
Motor I
TCe 90 S&S eco2
Versión I
Zen
Color I
Marfil + Techo negro
[Eliminadas respuestas en relación al Captur 1. Ya se ha indicado que también pasaba y que hay un hilo donde consultar]
 

adriansuarez

Capturado Habitual
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Hola a todos. Ayer me dieron el captur de gasolina Zen Tce 96kw (130CV). El coche va de maravilla y tanto mi esposa como yo estamos muy contentos. Sólo una duda que tengo: es normal que tras sólo 15 km recorridos y aparque el captur se encienda la ventilación del motor? Durante la conducción no se activa, sólo cuando paramos para estacionar. El testigo de temperatura no señala ningún calentamiento. Me dicen en el taller de Renault que es normal. A alguien más le ocurre? Es normal? Son neuras mías? Gracias y salud para todos.
Si es normal, yo también me asuste. Igual haces 300km y no se enciende pero vas de aquí a 20km y se enciende. No es siempre sino cuando lo necesita, también depende de las condiciones climatologías. Si hace frio le ayudara en la condución y si hace calor se encendera mas tiempo y con mas frecuencia. Tengo mismo motor que tu y estoy encantado.
 

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
Totalmente normal, lo que pasa es que acojona cuando paras y se enciende el ventilador y te vas alejando del coche pensando ¿Se apagará?
 

AAA

Capturado Novato
Motor II
TCe 130 CV
Versión II
Zen
Fue mi primera consulta al concesionario, que daba la sensación de no pararse el electro ventilador tras saltar con el motor parado. He de decir que las 4 veces q me pasó en verano esperé hasta 5 min y no tuve paciencia en esperar más así que arrancaba el coche lo paraba y el electro se desconectaba.
Así hasta que un día con tiempo y paciencia vi cuanto duraba encendido....hasta 10 minutos!!! Eso no lo había visto en otros coches nunca...pero bueno si dicen que es normal...
Lo que no es ni medio normal es el ruidito y aspereza del pedal del embrague tras 15 minutos de marcha. El problema está reportado en otro hilo y parece generalizado....en fin esperemos que den una solución sino con no volver a comprar un renault listo.
 

jeg

Capturado Activo
Ubicación
Barcelona
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
El ruido del ventilador pasa en todas las marcas, especialmente en los actuales modelos de coches de gasolina con motores miniaturizados, que sacan muchísimos caballos con una cilindrada muy baja gracias al turbocompresor.
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Fue mi primera consulta al concesionario, que daba la sensación de no pararse el electro ventilador tras saltar con el motor parado. He de decir que las 4 veces q me pasó en verano esperé hasta 5 min y no tuve paciencia en esperar más así que arrancaba el coche lo paraba y el electro se desconectaba.
Así hasta que un día con tiempo y paciencia vi cuanto duraba encendido....hasta 10 minutos!!! Eso no lo había visto en otros coches nunca...pero bueno si dicen que es normal...
Lo que no es ni medio normal es el ruidito y aspereza del pedal del embrague tras 15 minutos de marcha. El problema está reportado en otro hilo y parece generalizado....en fin esperemos que den una solución sino con no volver a comprar un renault listo.
Del embrague hay solución, solo que no es tan fácil que te la apliquen, lee el hilo sobre el tema, he indicado ahí todo.
 
  • Me Gusta
Reacciones: AAA

jotacaptur

Capturado Activo
Motor II
TCe 130 CV
Versión II
Intens
Color II
Azul Volga
Hola a todos. Ayer me dieron el captur de gasolina Zen Tce 96kw (130CV). El coche va de maravilla y tanto mi esposa como yo estamos muy contentos. Sólo una duda que tengo: es normal que tras sólo 15 km recorridos y aparque el captur se encienda la ventilación del motor? Durante la conducción no se activa, sólo cuando paramos para estacionar. El testigo de temperatura no señala ningún calentamiento. Me dicen en el taller de Renault que es normal. A alguien más le ocurre? Es normal? Son neuras mías? Gracias y salud para todos.
a mi tambien me ha pasado 2 o 3 veces y eso que llevo con el coche 15 dias...
ya mire el anticongelante y esta bien de nivel...
pues ya me quedo mas tranquilo. estos motores entiendo que son asi...
 

adriansuarez

Capturado Habitual
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Es normal, sobre todo cuando hace calor, ahora a mi no me lo suele hacer porque hace mas frio.
 

yiyirul

Capturado Activo
Ubicación
Comunidad de Madrid
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Del embrague hay solución, solo que no es tan fácil que te la apliquen, lee el hilo sobre el tema, he indicado ahí todo.
Lo que me dijeron a mi es que puede durar encendido hasta 15 minutos, la verdad que al principio saltaba mas, ahora no salta tanto, respecto al embrague; lo que te dice jgcls84 mucha paciencia, a mi me han cambiado kit completo embrague, no se quito, después distribuidor ó algo así, tampoco se quito, emisor del pedal de la marca vale, tampoco se quito, y ahora me van a poner todo nuevo desde emisor hasta embrague con tuberías incluido, esperemos que monten el receptor de la marca valeo.
si tienes suerte insiste en el taller al receptor de la marca valeo, pero claro como vallas diciendo que en el foro has leído que es por el receptor parece que les sienta mal y cambian todo menos el receptor.
Ya os ire contando
 
Foro Renault Austral
Arriba