Falta de fuerza en pendientes pronunciadas | Club Foro Renault Captur

Falta de fuerza en pendientes pronunciadas

nam8

Capturado Activo
Ubicación
Alcalá de Henares
Motor 1
TCe 90 S&S eco2
Versión 1
Helly Hansen
Hola compañeros. Como sabéis llevo unos meses con el Captur, motor Tce 90 cv, en general satisfecho. Pero he experimentado que, cuando encaro una cuesta muy pronunciada, como por ejemplo una rampa de garaje con mucha pendiente, tengo que entrar en primera bastante fuerte de revoluciones, ya que si no lo hago en ocasiones el coche se me queda sin fuerza, tengo que pararlo y volver a revolucionarlo para terminar de subir. ¿Los que tenéis el mismo motor habéis tenido esta misma impresión de falta de fuerza en situaciones similares? Por favor os agradecería vuestras opiniones ya que no sé si es problema de mi coche o es que el motor tricilíndrico es así, pero me sorprende porque con ningún coche había tenido estas "incidencias". Mañana voy a ir al taller a resolver otro tema que no tiene nada que ver y antes de hablarlo con el mecánico quería saber vuestras impresiones.
Gracias.
 

Lusitano

Capturado Activo
Ubicación
Lisboa
Motor 1
TCe 90 S&S eco2
Versión 1
Adventure
Color 1
Naranja Arizona
Yo si. Mismo en carretera cuando entra en alguna pendiente pronunciada, si que se noto algo falta de fuerza y el remedio es recorrir a la caja de cambios y pasar para una mas baja.

Es cierto que el mio todavia no ha llegado a los mil km, quiza cuando tega mas dos o tres mil la cosa combie para mejor.
 

Copan04

Capturado Activo
A mi me pasa igual, tengo el mismo motor y en cuesta se viene a menos, hay que bajar marcha si o si. Lo que también noto a veces es al pasar algun salteron de estos de ciudad que lo paso despacio y al reducir es como si al acelerar no respondiese, como si el turbo tuviese algun tipo de retardo, como si se ahogase, no se si me explico, supongo que sera algo parecido a lo tuyo. Ya nos diras que te dicen en el taller.
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
En la subida de la m45 entrando desde la 2 donde los depositos de carburantes se queda, si o si, tengas o no tengas el eco puesto, sin el eco pierde mas despacio velocidad. Da un poquito de vergüenza llevarlo con el control de velocidad y ver que no da mas el pobre.
En rampas no lo he notado, mañana al sacarlo si me acuerdo lo miro a ver.
Tenemos unas marchas un pelin largas, por lo que bajar una marcha creo que es la unica solución.
 

Javier Lp

Capturado Activo
Ubicación
Gran Canaria
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
En mi caso rampa de garage con giro,:cry::cry: no sólo hay que parar y subir revoluciones sino que a veces hay que hacerlo patinar para que no se cale...
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Con la version zen el coche se frena cuando estas en pendiente y paras, entiendo que las sensaciones del gasolina al diesel deben ser distintas, pero en rampa que pierda fuerza con primera o segunda...
Has sido de los que ha cambiado el embrague por vibraciones?
¿Tu rampa tiene una inclinacion normal o hay que subirla con cuerda de seguridad y piolets?
 

Javier Lp

Capturado Activo
Ubicación
Gran Canaria
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
Si hablamos del Tce90 no hay problemas de embrague por ahora, se muere en 1@ en pendientes pronunciadas arrancando en medio de la cuesta, cierto es que se frena para que no caiga en descenso una vez frenamos e intentamos volver a arrancar.

Eso no quita que haya que acelerararlo muchísimo para lograr que suba perjudicando al embrague y la mecánica.
 

Olebron

Capturado Activo
Una cosa es que en grandes pendientes se venga abajo en 5 y se reduzcan marchas...para eso estan...no es un automatico y son 90 cv......y otra cosa lo que cuenta nam8......que dice que entra muy revolucionado en la rampa de un garaje......eso si que no me parece nada normal...tengo dos rampas en casa y entramos despacito sin problemas.....

Compararativo coches urbanos 90 CV gasolina
Interesante...aunque nada tenga que ver con el coche...si con el motor......

A mi me pasa igual, tengo el mismo motor y en cuesta se viene a menos, hay que bajar marcha si o si. Lo que también noto a veces es al pasar algun salteron de estos de ciudad que lo paso despacio y al reducir es como si al acelerar no respondiese, como si el turbo tuviese algun tipo de retardo, como si se ahogase, no se si me explico, supongo que sera algo parecido a lo tuyo. Ya nos diras que te dicen en el taller.
También lo he notado así en mi Zen dci 90. Es como si el turbo tardase en responder.
 
Última edición por un moderador:

nam8

Capturado Activo
Ubicación
Alcalá de Henares
Motor 1
TCe 90 S&S eco2
Versión 1
Helly Hansen
Una cosa es que en grandes pendientes se venga abajo en 5 y se reduzcan marchas...para eso estan...no es un automatico y son 90 cv......y otra cosa lo que cuenta nam8......que dice que entra muy revolucionado en la rampa de un garaje......eso si que no me parece nada normal...tengo dos rampas en casa y entramos despacito sin problemas.....
Exactamente, no hablo de pendientes de carretera en las que finalmente tengas que reducir, sino que en mi garaje si entro en la rampa en primera, que es bastante pronunciada, y lo hago lentamente, como hago con otros coches, el motor se me viene abajo hasta quedarse parado, por mucho que ya entrado en ella le pise el acelerador, tengo que parar pisando embrague para que no se cale y acelerar desde donde esté en la cuesta desde cero, por lo que alguna vez me ha llegado incluso a patinar como ha comentado Javier LP, ya que me pasa también que además de pronunciada tengo que entrar con giro, por eso no puedo ir con fuerza ya que te puedes comer la pared. En otra ocasión en una cuesta bastante importante en un pueblo me pasó igual, no la empecé muy fuerte y a mitad ya se me quedaba el coche, y no hay otra solución que freno+embrague y acelerar de cero... Gracias por vuestras opiniones, lo comentaré en el taller viendo que a algunos no os pasa, pero claro, igual las circunstancias no han sido las mismas porque también otros me decís que sí que os sucede lo mismo...

Con la version zen el coche se frena cuando estas en pendiente y paras, entiendo que las sensaciones del gasolina al diesel deben ser distintas, pero en rampa que pierda fuerza con primera o segunda...
Has sido de los que ha cambiado el embrague por vibraciones?
¿Tu rampa tiene una inclinacion normal o hay que subirla con cuerda de seguridad y piolets?
Jajaja, son dos rampas muy muy puñeteras, pronunciadas y entrando en curvas cerradísimas. Los primeros días sufría lo que no podéis imaginar para sacar el coche del garaje, y encima pasándome esto que comento que tengo que llevarlo fuerte... El caso es que tengo también otro cochecillo gasolina atmosférico con 98cv, y entrando a velocidad parecida, en cuanto enderezo el coche le piso el acelerador y aunque esté en cuesta aumenta la velocidad y sube perfectamente, y con el Captur no es así.

A mi me pasa igual, tengo el mismo motor y en cuesta se viene a menos, hay que bajar marcha si o si. Lo que también noto a veces es al pasar algun salteron de estos de ciudad que lo paso despacio y al reducir es como si al acelerar no respondiese, como si el turbo tuviese algun tipo de retardo, como si se ahogase, no se si me explico, supongo que sera algo parecido a lo tuyo. Ya nos diras que te dicen en el taller.
Lo que comentas de los resaltos de ciudad también me pasa, creo que entiendo lo que quieres decir. Te refieres a que, si por ejemplo circulas en segunda y entras despacito en uno, cuando lo has superado y quieres volver a acelerar, si va muy lento el coche el acelerador no responde, tienes que meter antes embrague, ¿no? Lo que menos me gusta es eso, que tengo que emplear mucho más la primera que en otros coches para que responda desde velocidades lentas como en cruces y cedas.
 
Última edición por un moderador:

Copan04

Capturado Activo
Lo que comentas de los resaltos de ciudad también me pasa, creo que entiendo lo que quieres decir. Te refieres a que, si por ejemplo circulas en segunda y entras despacito en uno, cuando lo has superado y quieres volver a acelerar, si va muy lento el coche el acelerador no responde, tienes que meter antes embrague, ¿no? Lo que menos me gusta es eso, que tengo que emplear mucho más la primera que en otros coches para que responda desde velocidades lentas como en cruces y cedas.
Exactamente, es tal cual lo has explicado tu.
 

Mapachesatánico

Capturado Habitual
Ubicación
Madrid
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Hoy he probado al salir de casa, parado en medio de la rampa de salida, bastante empinada, con el eco puesto, no he llegado a las 1500 vueltas y el coche ha salido sin problemas.
Invoco a captureros con motores gasolina, que se manifiesten!!!
A ver si van igual o parecido.
 

Sapandan

Capturado Activo
Ubicación
Sevilla
Motor 1
TCe 90 S&S eco2
Versión 1
Life
Color 1
Marfil Delhi
En esos casos el quitar el ECO ayuda. Conduzco por la A92 de Sevilla a Alicante y al llegar a Granada subo lentamente hasta los 1.380 mts, quito el ECO en ese trayecto sino voy muerto ,el motor es pequeño y se queda sin fuerza sino.
 

Geiperman3

Capturado Habitual
Ubicación
Bilbao
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo marfil
Yo he notado que estando circulando y llega una cuesta empinada pues si que le cuesta un poco si vas en 5ª. Reduciendo y acelerando el coche vuelve a coger fuerza y sin problemas. En rampas de garage y cuestas desde parado muy bien. Sin eco ni star/stop
 

nam8

Capturado Activo
Ubicación
Alcalá de Henares
Motor 1
TCe 90 S&S eco2
Versión 1
Helly Hansen
Hoy he probado al salir de casa, parado en medio de la rampa de salida, bastante empinada, con el eco puesto, no he llegado a las 1500 vueltas y el coche ha salido sin problemas.
Invoco a captureros con motores gasolina, que se manifiesten!!!
A ver si van igual o parecido.
El mío no sale así ni de broma, y con el ECO puesto menos.
 

lolotesa

Capturado Activo
Motor 1
TCe 90 S&S eco2
Versión 1
Zen
Color 1
Marfil Delhi
Yo salgo de la rampa del garaje sin problemas, cierto es que le doy un poco de alegría al motor, pero para nada llega a patinar ni a pararse, ni tengo senseación de castigar la mecánica.

En rampas duras de autovía, si es cierto que puede no llegar a aguantar la velocidad, pero es culpa de la 5ª tan larga que tiene, le permite llanear con soltura pero se queda larga en ocasiones. Cambias a 4ª y recuperas lo perdido y más.

En cualquier caso es un motor pequeño con turbo y hasta que no coge inercia el mismo no hay potencia suficiente en algunas ocasiones adversas, más si ponemos modos ECO, clima, etc.

Otra cosa será cunado los turbos incorporen un pequeño motor eléctrico en el eje del mismo para darle ese empujoncito cunado aun los gases de escape no tienen fuerza suficiente.
 

Aiza2005

Capturado Activo
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Azul pacífico + Techo negro
Yo si que he sentido esa misma sensación en las rampas de garaje. He de decir que no siempre, pero si frecuentemente. La sensación de quedarse sin fuelle y tener q revolucionarse en primera de nuevo en mitad de la rampa.

Lo había asumido como algo normal (aunque mi viejo Ibiza subía esas mismas rampas sin problema).
 

nam8

Capturado Activo
Ubicación
Alcalá de Henares
Motor 1
TCe 90 S&S eco2
Versión 1
Helly Hansen
Gracias por vuestros comentarios. Yo también tenía ya asumido que el motor es así, como dice "lolotesa" y "aiza2005", y que cuando vamos bajos de revoluciones sin llegar a entrar el turbo y en situaciones adversas le fallan las fuerzas. Hace poco fue la última vez que me ocurrió esto y me pregunté si sería problema de mi coche en particular. Lo que me deja un poco mosqueadillo es que algunos de vosotros sí lo notéis y otros para nada, porque yo lo noto mucho, y no es que haya conducido coches muy potentes. Lo suyo sería probar otro con el mismo motor en las mismas condiciones, para comparar, pero eso es bastante complicado. Cuando me acerque al concesionario intentaré que me lo miren a ver si les parece normal, aunque si no voy con la seguridad de que no lo es probablemente me digan que el modelo es así para quitarse el problema de encima, esa es la sensación que he tenido con otras "dudas" que tuve.
 

javialicante

Capturado Activo
Ubicación
Alicante
Motor 1
dCi 90 S&S eco2
Versión 1
Zen
Color 1
Marfil + Techo negro
a mi tambien me ha pasado... con el coche cargado y en 2ª la cuestecita q tengo en casa no la sube... a 1ª :(
 
Arriba