Problema en Captur | SoloCaptur
  1. ¡Únete a la Comunidad del Renault Captur! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema en Captur

Tema en 'Mecánica' iniciado por Muriel79, 15 Jul 2013.

  1. Muriel79

    Muriel79 Capturado Novato

    Buenos días/tardes:

    Estoy apunto de comprarme un CAPTUR TCe 90, pero cuando lo probé me ocurrió una cosa, cuando pisaba el acelerador, avanzaba y se quedaba parado a una cierta distancia, luego volvia a pisar y seguía avanzando hasta el final, el coche aceleraba, lógicamente. No se si esto es normal, porque se lo dije al comercial y me dijo que eso era para retrasar la entrada del turbo y no consumir tanto, no se si es verdad o no, me podeis echar una mano?.

    Muchas gracias
     
  2. rohan

    rohan Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Intens
    Color:
    Negro Brillante
    Yo tengo el motor Dci, y no me pasa nada de lo que comentas..El turbo entra progresivamente,sin ninguna anomalia.Y va fabuloso..No sé,como funcionará en el gasolina..Pero pienso,que todavía tiene que ser más fino ese motor..
    A ver si cuando lo probastes,sin querer llevaba encendido el limitador de velocidad o el sistema eco..Y tenias esa sensación,que el coche no respondia..
    Saludos
     
    A Jaume le gusta esto.
  3. raquel

    raquel Capturado Novato

    yo me he comprado el dci 90cv y problemas el primer dia, UN DIA!!!!!!!!!! ya me tienen que cambiar el embrague enterito. probad siempre si en 5ª a unas 2200rv/m, 120km/h aprox el motor vibra, se nota. renault me ha dicho que me cambian el embrague pero que es normal, es un coche, todos fallan por algun lado. que no fastidien, solo en un dia y ya me han de abrir el coche. NO LO RECOMIENDO, PARA MI ESO ES UN PROBLEMA DE FABRICA, YO ESPERARIA A QUE PASARA UN POQUITO DE TIEMPO PARA QUE REALICEN MEJORAS
     
  4. rohan

    rohan Capturado Activo

    Motor:
    dCi 90 S&S eco2
    Versión:
    Intens
    Color:
    Negro Brillante
    Vaya lo siento,Raquel..Lo tuyo ha sido muy mala suerte..Yo tengo el mismo motor que el tuyo,y me va de fábula.Y sin ningún ruido,ni problema de momento..Tocaremos madera,por sí acaso..jejeje..
    Intenta a ver si les puede sacar algo a Renault o al concesionario,como compensación..Algúna revisión anual gratis,o algún acesorio para el coche..
     
  5. Captur

    Captur Capturado Novato

    Hola Raquel a mí me ha pasado lo mismo que a tí, desde el primer día al poner el coche a 110 aprox el motor y el coche entero vibra. En el concesionario me han cambiado el embrague, las transmisiones y han probado de todo...y el coche sigue igual...funcionando mal.
    Renault me dice que están estudiando el caso (llevan 2 meses) pero de momento soluciones ninguna.
     
  6. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    iHoy he tenido una experiencia que he comunicado a "My Renault" con este correo:
    Tengo un Captur cdi edc adquirido a finales del pasado febrero, y que al presente tiene 4700 Km.
    Hoy bajando la cuesta que conduce de la Fuenfría a Cercedilla, la caja de cambios automática ha dejado de funcionar y en el tablero la "D" de directa, parpadeaba. He intentado resolver el entuerto pasando al modo manual, sin ningún resultado. Esta situación ha durado unos minutos, por cuanto al circular cuesta abajo, el vehículo tenía suficiente inercia para seguir. Finalmente, al entrar en el tunel de Cercedilla que pasa bajo las vías del tren, circulando a unos 15 Km/hora y con el cambio en modo manual, ha entrado la primera marcha. Inmediatamente he puesto el vehículo en Directa y éste ha llegado a Madrid sin ningún problema (En el salpicadero la "D" dejó de parpadear en cuanto se solucionó el problema). ¿Es una avería? o ¿Es una sorpresa con la que obsequian a los usuarios de un coche tan pinturero?
     
    Última edición: 12 May 2014
  7. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Hoy he llevado el artefacto al taller.
    Han enchufado al coche su detector de averías electrónico y no han encontrado ninguna anomalía. Me quedo con la "mosca detrás de la oreja".
    El tema no es baladí: poneos en la situación de un adelantamiento en la que deje de operar la caja de cambios...
    Me han dicho que han consultado con la Central y han contestado que no tienen conocimiento de un caso similar.
    Pero los muy "tunos", no me han entregado justificante de la asistencia. El concesionario al que he acudido es GABELLA MOTOR, S.L. en C/ Fernández de la Hoz, 82-84, Madrid.
    Adjunto la nota que entregué al concesionario, en la que un empleado (Gabriel Gordo) expresa su nombre y teléfono.
     

    Adjuntos:

    • img429.pdf
      Tamaño de archivo:
      29 KB
      Visitas:
      72
  8. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    ¿Alguno de vosotr@tros tiene experiencia con la página web "My Renault"?.
    MI experiencia es que he mandado a su página Web correos electrónicos, dos veces relativos al anómalo funcionamiento del aforador de combustible, y otro relativo al grave problema de quedarme sin transmisión, y no he tenido ninguna respuesta. Empiezo a temer que el comprar un "Ranault", me ha salido rana: me he columpiado.
     
  9. joaquin

    joaquin Capturado Novato

    Hola J.Rubio.

    Antes de nada espero que se resuelva cuanto antes todos los problemas que comentas. Te he seguido mucho por aquí y me parecía que estabas muy contento con tu coche...... Yo llevo 6 meses con mi captur dci y ya tiene casi 15.000 km y por ahora en general estoy y contento salvó algunas cosas que comenzare a explicar en otros su foros.

    Espero que al final todo se arregle
     
    A J. RUBIO ARES le gusta esto.
  10. MikieMad

    MikieMad Capturado Habitual

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Hola compañero de fatigas, me parece un problema muy serio lo que relatas, espero que no se repita porque quizás la próxima te pille en una situación mas complicada.
    Habla con atención al cliente, tanto por email o por teléfono si es necesario, dejando constancia del problema y que te indiquen donde ir.
    No estamos hablando de una bombilla que se apaga de vez en cuando, es la transmision de tu vehículo.

    Por otro lado, la web "MyRenault" solo la utilizo para actualizar R-Link, enterarme de ofertas y poco mas. Enviales un email a atención cliente, contacto-cliente.esp@renault.es, explicándolo todo como lo has hecho aquí, y si no te contestan, en el teléfono 91 506 53 58 / 902 333 500 en horario de 08h30 a 20h00, de lunes a viernes, y sábado de 09h00 a 14h00.

    Deben contestar en 24 horas, pero no es cierto (mi experiencia).

    Mucha suerte, cuéntanos como vas.
    Un saludo.

    PD: En el pdf adjuntas información particular tuya. Si no quieres que aparezca editalo, nunca se sabe. Por cierto, he trabajado muchos años cerca tuya :).
     
    A J. RUBIO ARES le gusta esto.
  11. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    MikieMad:

    Gracias por tu solidaridad.

    Siguiendo tu consejo he remitido a contacto-cliente.esp@renault.es, queja sobre las anomalías de mi Caputur en los siguientes términos:

    "He mandado a su página Web “My Renault” correos electrónicos, dos veces, relativos al anómalo funcionamiento del aforador de combustible, y otro relativo al grave problema de quedarme sin transmisión edc, y no he tenido ninguna respuesta.

    Empiezo a temer que el comprar un "Ranault", me ha salido rana: me he columpiado.
    Acabo de mandar a la página que has indicado el siguiente mensaje:

    "Tengo un Captur cdi edc adquirido a finales del pasado febrero, y que al presente tiene 4800 Km.
    El 10-05-14 bajando la cuesta que conduce de la Fuenfría a Cercedilla, la caja de cambios automática ha dejado de funcionar y en el tablero la "D" de directa, parpadeaba.
    He intentado resolver el entuerto pasando al modo manual, sin ningún resultado. Esta situación ha durado unos minutos, por cuanto al circular cuesta abajo, el vehículo tenía suficiente inercia para seguir.
    Finalmente, al entrar en el túnel de Cercedilla que pasa bajo las vías del tren, circulando a unos 15 Km/hora y con el cambio en modo manual, ha entrado la primera marcha.
    Inmediatamente he puesto el vehículo en Directa y éste ha llegado a Madrid sin ningún problema (En el salpicadero la "D" dejó de parpadear en cuanto se solucionó el problema).
    El 14-05-14 he llevado el artefacto al taller: GABELLA MOTOR, S.L. en C/ Fernández de la Hoz, 82-84, Madrid.
    Han enchufado al coche su detector de averías electrónico y no han encontrado ninguna anomalía.
    Me quedo con la "mosca detrás de la oreja".
    El tema no es baladí: pónganse en la situación de un adelantamiento a un camión con remolque, en la que deje de operar la caja de cambios...
    En el citado Taller me han dicho, que han consultado con la Central y han contestado que no tienen conocimiento de un caso similar.
    En el taller, no me han entregado justificante de la asistencia.
    Mis datos les deben constar en su mierdiprograma “My Renault”, que es para echarle de comer “a parte”.
    Fui hace 20 años usuario de u R-21, y me parece que han degenerado bastante.
    Dada la reciente experiencia que desgraciadamente tengo con Vds. creo que nos veremos en el Juzgado.

    Y que no pase nada. Pues si pasa: se enterarán."
     
    Última edición: 16 May 2014
    A Zandpy y MikieMad les gusta esto.
  12. MikieMad

    MikieMad Capturado Habitual

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Si no te responden en un par de días, llamadita a ver que dicen.
    No te ha pasado nada pero podía haber sido muy serio.
    Mucha suerte!
     
  13. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Por correo electrónico de 19-05-14 me han comunicado lo siguiente:

    Estimado Sr. Manu rubio:
    Hemos recibido en Renault el e-mail que nos envió el día 16 de mayo de 2014.
    Le indicamos que hemos transferido su escrito al departamento de tramitación desde donde se gestiona su reclamación.
    Para cualquier consulta en referencia al estado de la misma, puede ponerse en contacto con dicho departamento en el teléfono de Atención al Cliente 902 333 500 o a través de esta dirección de e-mail.
    Atentamente.
    Dirección Cliente
    Renault España Comercial S.A

    Para cualquier consulta acerca de Renault nos tiene a su disposición en el teléfono 91 506 53 58 y a través de Internet en la dirección www.renault.es
     
  14. MikieMad

    MikieMad Capturado Habitual

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro

    Me alegro compañero.
    Veo correcta la respuesta. Ya tienen constancia del problema.

    Yo dejaria pasar un tiempo prudencial y si no te dicen nada les llamas para informarte de como estan tramitando tu caso y sobre todo, que estan haciendo para que no se repita. Imagino que tendras que llevarlo a que lo vuelvan a chequear mas a fondo.
     
  15. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Por MSM el 21-05-14 de Renault me mandan el siguiente mensaje a mi teléfono: "Sr. Rubio, le informamos que estamos gestionando su reclamación. En breve contactaremos con Vd."
    Desde la momento de la incidencia, he circulado con el Captur más de 350 Km, sin ningún problema, disfrutando de las cualidades mecánicas (que las tiene), del artefacto.
    Cosa aparte es el Mierdanav, que, dándome otra sorpresa, no ha reconocido por Bluetooth mi ya vinculado teléfono.
    He tenido que acudir a los "ajustes del sistema" y volver a conectarlo. ¿Os ha pasado algo similar?
    A mis casi 63 años, no estoy para estos "trotes" electrónicos.
     
    Última edición: 22 May 2014
  16. Trotamundos

    Trotamundos Capturado Activo

    Ubicación:
    Arganda del Rey
    Motor:
    TCe 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería naranja + Techo negro
    A ver si contactan en breve y nos cuentas. El problema que tuviste es muy serio y pudo costarte un disgusto. Me da rabia, porque se te veía muy ilusionado con tu Captur, exceptuando por el "MierdaNav". Parece que no sólo tiene problemas el R-Link.
    En mi caso, el MediaNav, va a tirones con las canciones que reproduce por bluetooth con los móviles que tenemos en casa, un Samsung S3 y un Jiayu G4 Advance (otro compañero también comentó este mismo problema). Por lo demás, ninguna otra incidencia con él.
    Aún no he hecho ninguna actualización ni del sistema, ni de los mapas. Voy a probar y espero que no pase nada raro.
     
    A J. RUBIO ARES le gusta esto.
  17. Zandpy

    Zandpy Capturado Activo

    Estimado J.Rubio : Versión Medianav 4.0.3. Con Móvil Samsung S4 ya vinculado, Madianav no lo reconoce en cada nuevo arranque del coche, unas veces tengo que acudir a los ajustes del sistema y otras, apagar el bluetooht del teléfono y nuevamente activarlo. Supongo que lo correcto sería que una vez vinculado y activado el bluetooht del teléfono, medianav tiene que reconocerlo.
    Ya somos dos con el mismo error y es un trastorno realizar la misma operación cada vez que subes al coche y quieres tener disponible el manos libres del telefóno.
    Espero más comentarios
     
  18. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Mi smartfhone también es un Galaxy S4. Quizás el problema esté en que el paleo sistema Mierdanav no se puede "entender" con artilugios tan avanzados como nuestros móviles.
     
  19. J. RUBIO ARES

    J. RUBIO ARES Capturado Experto

    Ubicación:
    Madrid
    Motor:
    dCi 90 EDC eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    He mandado a "Medianav Helpline ES" el siguiente correo:
    Anomalía Bluetooht:
    Tras la actualización de Medianav 4.0.3., dos usuarios de dos Captur (que estamos en el Foro SOLO CAPTUR), y tenemos Móvil Samsung S4 ya vinculado, Medianav no los reconoce en cada nuevo arranque del coche, por lo que tenemos que acudir a los ajustes del sistema o apagar el bluetooht del teléfono y nuevamente activarlo. Antes de la actualización esto no pasaba y Medianav reconocía el teléfono vinculado.
    La citada actualización ha empeorado las prestaciones del artefacto.
     
    Última edición: 26 May 2014
  20. MikieMad

    MikieMad Capturado Habitual

    Motor:
    dCi 90 S&S eco2
    Versión:
    Zen
    Color:
    Carrocería marfil + Techo negro
    Seria interesante saber si mas compañeros con este movil y con otro tienen el mismo problema.
    To tengo R-Link y uso Sony Xperia Z1. De vez en cuando tengo que volver a sincronizar.
    Cosas del R-Link. Esta aun muy verde.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información