Fallos en tu Renault Captur 2

Fredstorm

Capturado Habitual
Motor II
TCe 155 CV EDC
Versión II
Zen +
Color II
Rojo Deseo + t. Negro
El cambio de cuadro no sirve de nada. A mi me lo cambiaron y siguieron los reseteos.
Desde la última actualización a principios de enero no he vuelto a tener ninguno, pero con lo aleatorios que son tampoco significa nada.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Hoy he dejado el Coche en el taller a ver si encuentran el fallo de la pantalla central con los reseteos continuos :rolleyes:. Dando gracias que no se le ocurrio a los de Renault incluir en la pantallita los mandos del sistema de climatizacion. Porque sin la pantalla te quedas sin Radio, Reloj, Termómetro, Telefono, Sensores de Aparcamiento, Camara trasera, modos de conducción … seguro que algo mas se me olvida.
Por cierto al introducir la marcha atras a veces conectaba la camara es curioso adjunto una foto.
Por otro lado alguien sabe que es ese pilotillo o lo que sea ..que señalo en la foto de la zona del Espejo retrovisor que tambien adjunto en este post
Gracias
¿Ese pilotillo que indicas en la foto junto al espejo retrovisor pudiera ser el sensor de temperatura interior?:alien:
 

Navarrico

Capturado Experto
Positivo, animo
Me niego, prefiero que sigan los reseteos!!!! Total, ya no pongo el ordenador de abordo, ni consumos, ni leches en vinagre..... para lo que me sirven!!!! Cuento los kms totales cada vez que reposto, como en el Astra G que tuve hasta 2005.
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
[Pongo enlace al hilo abierto por el compañero @jgcls84 como posible solución a los reseteos. Para no repetir mensajes]

Enlace al hilo
 
Última edición por un moderador:

Marconi

Capturado Activo
Motor II
TCe 155 CV EDC
Versión II
R.S. Line
Color II
Gris Casiopea + t. Negro
Hola, está mañana al incorporarme a una Avenida el coche como si lu hubiera acabado el tiempo en los coches de choque, no sé que luces se han encendido en el cuadro de mandos ya que era un muy mal sitio, pero creo que había muchas,milagro que no venía nadie detrás en la incorporación ni por la Avenida que es como una casi autovía.
Volví a dar al botón de arranque y hasta ahora que he vuelto a casa sin ningún problema, pero ya me ha dejado con la mosca detrás de la oreja.
Es el Rs line automático.
Creo haber leído algo de esto en el foro pero no lo encuentro.
 

Marconi

Capturado Activo
Motor II
TCe 155 CV EDC
Versión II
R.S. Line
Color II
Gris Casiopea + t. Negro
Hola, está mañana al incorporarme a una Avenida el coche como si lu hubiera acabado el tiempo en los coches de choque, no sé que luces se han encendido en el cuadro de mandos ya que era un muy mal sitio, pero creo que había muchas,milagro que no venía nadie detrás en la incorporación ni por la Avenida que es como una casi autovía.
Volví a dar al botón de arranque y hasta ahora que he vuelto a casa sin ningún problema, pero ya me ha dejado con la mosca detrás de la oreja.
Es el Rs line automático.
Creo haber leído algo de esto en el foro pero no lo encuentro.
Vamos como si se hubiera calado....se ha parado que me explico fatal.
 

Moyanin

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Intens
Color II
Azul Volga
Vamos como si se hubiera calado....se ha parado que me explico fatal.
A mi en 6 meses me lo ha hecho 4 veces. 3 veces llegando a un semáforo o una glorieta mientras iba reduciendo dejándolo llegar sin acelerar pero otra acelerando en una incorporacion (aunque esa creo que lo que pasó es que se caló sin más, sigue sin gustarme el tacto del embrague, muy muy duro). El mío es manual no automático y la sensación cuando pasa es muy muy rara porque el coche se para sin más, ni tirones ni errores ni nada por el estilo. Luego arrancas de nuevo (que cuando te pasa suele costar pq ya no sabes si pisar embrague, freno o qué...) Y como si nada hubiera pasado. Yo llevaré un par de meses sin que me lo haya vuelto a hacer, si no vuelvo a tener susto esperaré hasta la primera revisión para comentarlo en el taller a ver si ven algo... Pero me parece que muy normal.no es.
En carretera el coche va como la seda, la pena es que lo que ando casi todo es por ciudad y ahí noto otra cosa un poco rara que no sé si le habrá pasado a alguien más.
Al ir a 50km/h estables notáis que da como pequeños tironcitos? Si vas acelerando y frenando va normal, pero en zonas de 50 rectas y largas es cuando me pasa. Ya no sé si es cosa mía o qué, aunque tengo un segundo coche y cuando lo cojo no hace nada de esto....
 

Piringolo

Capturado Experto
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Albatros + t. Negro
Calarse con automatico? No. Se pararia. Taller.
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
A mi en 6 meses me lo ha hecho 4 veces. 3 veces llegando a un semáforo o una glorieta mientras iba reduciendo dejándolo llegar sin acelerar pero otra acelerando en una incorporacion (aunque esa creo que lo que pasó es que se caló sin más, sigue sin gustarme el tacto del embrague, muy muy duro). El mío es manual no automático y la sensación cuando pasa es muy muy rara porque el coche se para sin más, ni tirones ni errores ni nada por el estilo. Luego arrancas de nuevo (que cuando te pasa suele costar pq ya no sabes si pisar embrague, freno o qué...) Y como si nada hubiera pasado. Yo llevaré un par de meses sin que me lo haya vuelto a hacer, si no vuelvo a tener susto esperaré hasta la primera revisión para comentarlo en el taller a ver si ven algo... Pero me parece que muy normal.no es.
En carretera el coche va como la seda, la pena es que lo que ando casi todo es por ciudad y ahí noto otra cosa un poco rara que no sé si le habrá pasado a alguien más.
Al ir a 50km/h estables notáis que da como pequeños tironcitos? Si vas acelerando y frenando va normal, pero en zonas de 50 rectas y largas es cuando me pasa. Ya no sé si es cosa mía o qué, aunque tengo un segundo coche y cuando lo cojo no hace nada de esto....
La orografía de la zona donde vivo no me permite ir a 50km/h mantenidos sin acelerar ni frenar pero si me ha ocurrido a veces, en calles con ligeras bajadas, con segunda velocidad puesta, sin tener la necesidad de frenar ni acelerar pues si que he notado algunos pequeño tirones...una de esas calles es justo a la salida de mi garaje y la he realizado con mi anterior coche cientos de veces dejándolo "caer" suavemente y con este, no siempre, hace eso de los tironcitos. Solución...acelerar mínimamente o frenar mínimamente o meter un poco de embrague...en fín...que se ve que es delicadillo...lo curioso es que no lo hace siempre...por lo demás que comentáis de pararse el coche yo no he notado eso, sí que se me ha calado alguna vez pero soy consciente que fue culpa mía.
 

Maestrum

Capturado Novato
Motor II
TCe 140CV EDC MHEV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Hola, está mañana al incorporarme a una Avenida el coche como si lu hubiera acabado el tiempo en los coches de choque, no sé que luces se han encendido en el cuadro de mandos ya que era un muy mal sitio, pero creo que había muchas,milagro que no venía nadie detrás en la incorporación ni por la Avenida que es como una casi autovía.
Volví a dar al botón de arranque y hasta ahora que he vuelto a casa sin ningún problema, pero ya me ha dejado con la mosca detrás de la oreja.
Es el Rs line automático.
Creo haber leído algo de esto en el foro pero no lo encuentro.
A mi me pasa lo mismo, ya me ha pasado 4 veces, es como si se calara el coche, y empiezan a parpadear las luces de las marchas del cuadro, lo he llevado varias veces y dicen que no ven nada, la última vez según ellos me han actualizado el software del cambio de marchas,esto hace un mes y en este mes alguna vez el coche no pasa de 30 (me paso en poblado) por mucho que acelere se queda pillado hasta que apago el coche y al encenderlo se quita el problema, pero yo ya estoy hasta.....
 

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Hola, esto no sé si es un fallo o es un problema de mi móvil o de la aplicación que uso en android auto en el coche, en concreto es Amazon Músic. Puedo subir y bajar el volumen con los mandos del volante pero la ruedecita no funciona para pasar a la siguiente canción o retroceder, tengo que hacerlo pulsando en la pantalla ¿Esto es así en otras aplicaciones como Spotify, YouTube músic, etc? ¿Es normal que ocurra con Amazon Músic? ¿Será problema de mi móvil? :unsure:
Por cierto que para que me funcione android auto siempre tengo que reiniciar antes mi móvil de lo contrario se conecta y desconecta continuamente indicando fallo de conexión...mi móvil es un Xiaomi redmi 7, una patatilla :roflmao:
 
Última edición:

BaseCap

Capturado Activo
Motor II
TCe 140CV MHEV
Versión II
Zen
Hola de nuevo, esta mañana he vuelto a probar y sí me ha funcionado la ruedecita para pasar canciones...la diferencia con ayer es que hoy he iniciado Amazon Músic desde Android auto y ayer cuando conecté el móvil ya tenía la app iniciada en él. Imagino que será por eso o por la bendita casualidad, vete tú a saber. Saludos
 

CDM

Capturado Activo
Motor II
TCe 140CV MHEV
Color II
Negro Brillante + t. Gris
Hola , 500km y ya testigo de rotura de motor. Supongo que sera puntual , lo apague y volvi encenderlo y ya se apago. Fijo que en semana santa me vuelve fallar , medeja tirado a saber a cuantos km de casa. En el taller me dicen que no pasa nada. El tiempo dira
 

Adjuntos

JRV

Capturado Novato
Motor II
TCe 140CV MHEV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Uf , pro asusta
 

CDM

Capturado Activo
Motor II
TCe 140CV MHEV
Color II
Negro Brillante + t. Gris
Uf , pro asusta
Si. Ya, no da confianza el coche. En el megane iv que tenia antes me fallo el freno de mano electrico en el puente de lisboa el vasco de gama vajando al algarve. Me pasa lo mismo este año por la pinta. Si puedo me paso antes que lo metan en el ordenador aver si dan con el fallo o fue puntual. Con el megane ya varias veces quede tirado el primer año. A este paso el proximo coche q cambie ya igual renault no es
 
Foro Renault Austral
Arriba Pie