Ruido embrague en motor | Página 8 | Club Foro Renault Captur

Ruido embrague en motor

CCJ

Capturado Novato
Motor II
TCe 130 CV
Versión II
Intens
Color II
Rojo Deseo
Cuando os iba mal el embrague la primera marcha os entraba bien?
 

adriansuarez

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
¿Como se si me han resuelto el problema?
¿Tendre que esperar o se sabe rápido?
Llevo 202km desde que me lo entregaron ayer y no noto ya el ruido de mosca en celo al pisarlo de parado cuando estaba caliente. Ojalá dure bien.
 

Mixtrot

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Naranja Atakama + t. Negro
Vengo notando en mi Captur un tacto al final del recorrido del embrague como duro, diría que no es esponjoso, si no que noto cierta resistencia. No suena ni a muelle, ni chirría ni a morsa en celo:roflmao:...

Me he leido todos los mensajes de este hilo, para ver si lo que le pasa a mi Captur ya le ha pasado a otro compañero. Decir que llevo ya casi 13.000 kms y he empezado a notarlo cuando maniobro en el garaje, sobre los 9000 lo detecté. No ha ido a más solo lo que comentó un tacto con resistencia al final del recorrido, posiblemente sea el inicio de lo que se comenta en este hilo.

No se si llevarlo a la Renault o esperarme por si va a más, la garantía me acaba en Feb'24
 

jgcls84

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Blanco Nacarado + t. Negro
Hola, no sé si será lo mismo, y si eso ya sabes, receptor de embrague Valeo y solucionado. Este problema tiene solución, solo depende de la voluntad de vuestros talleres y confirmo que tras 1 año con el Valeo, el coche va como la p...seda, dios como me gusta este coche, por lo demás ni un solo fallo, maravilloso.

Vengo notando en mi Captur un tacto al final del recorrido del embrague como duro, diría que no es esponjoso, si no que noto cierta resistencia. No suena ni a muelle, ni chirría ni a morsa en celo:roflmao:...

Me he leido todos los mensajes de este hilo, para ver si lo que le pasa a mi Captur ya le ha pasado a otro compañero. Decir que llevo ya casi 13.000 kms y he empezado a notarlo cuando maniobro en el garaje, sobre los 9000 lo detecté. No ha ido a más solo lo que comentó un tacto con resistencia al final del recorrido, posiblemente sea el inicio de lo que se comenta en este hilo.

No se si llevarlo a la Renault o esperarme por si va a más, la garantía me acaba en Feb'24
Solo comentarte que el embrague es una pieza de desgaste, y no tiene la misma garantía que el coche en si. Si tienes extensión de garantía olvídate, el embrague te lo cubre sin que te pongan pegas, los 2 años de garantía oficiales.
 

adriansuarez

Capturado Activo
Motor II
TCe 130 CV
Versión II
Zen
Color II
Rojo Deseo + t. Negro
Hola, no sé si será lo mismo, y si eso ya sabes, receptor de embrague Valeo y solucionado. Este problema tiene solución, solo depende de la voluntad de vuestros talleres y confirmo que tras 1 año con el Valeo, el coche va como la p...seda, dios como me gusta este coche, por lo demás ni un solo fallo, maravilloso.



Solo comentarte que el embrague es una pieza de desgaste, y no tiene la misma garantía que el coche en si. Si tienes extensión de garantía olvídate, el embrague te lo cubre sin que te pongan pegas, los 2 años de garantía oficiales.
¿El problema desaparece al no notar el "ruido mosca en celo" de parado? Me cambiaron el embrague y ya no lo escucho, pero el tacto del pedal ya pienso que es normal. Vamos...que al sacarlo no lo notaba y poco a poco si desde el primer momento.
 

CCJ

Capturado Novato
Motor II
TCe 130 CV
Versión II
Intens
Color II
Rojo Deseo
¿El problema desaparece al no notar el "ruido mosca en celo" de parado? Me cambiaron el embrague y ya no lo escucho, pero el tacto del pedal ya pienso que es normal. Vamos...que al sacarlo no lo notaba y poco a poco si desde el primer momento.
Otra vez notas el tacto del pedal mal?
 
Arriba